Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto NET 5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por Bengaludo Online Hoje às 02:46:52 am »
Amigo, eu comprei o atto 5 há pouco tempo e estava tudo ok. De um tempo pra cá, os canais ficaram todos fora de ordem e as vezes funcionam outra não hora funciona e sempre variando os canais neste momento tem uns 30 que estao off. Alguém poderia me ajudar?
2
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por flyguy Online Ontem às 11:52:59 pm »
Pessoal, estou com um Atto Pixel com IKaS e CS funcionando todos os canais.
Infelizmente no inicio do ano o volume que passa pelo Atto para tv aparentemente ficou baixa.
Hoje tenho de ficar com a TV no volume 20 para conseguir escutar os filmes.
Tenho uma TV Sansung 49 e o som dele sozinha é muito bom, mas achei estranho ele ficar baixo agora.
Estou usando o firmware 29.06 e Kody 16.1.
Alguém já passou por este problema ?
Obrigado pelo apoio.

O volume do Kody deve ter diminuído (o controle do pixel atua no volume do Android e não do Kody). Veja nos menus do Kody as opções para aumentar o volume.
3
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por gus.web.kuhn Online Ontem às 11:32:17 pm »
Já testei com 3 cabos hdmi diferentes e continua rosada, chuviscando e sem áudio. Além disso, a tela fica preta e volta.

Quando testo com o AN4 volta tudo ao normal

testou com outra TV?
4
HD Duo S3 / Re:Dúvidas Gerais
« Última Mensagem: por Lobo hd Online Ontem às 10:55:06 pm »
So aguardar o servidor liberar 100%
boa noite fer a fonte da céu funciona no hd duo
5
HD Duo S2 / Re:Atualização HD Duo S2 18 de agosto de 2017
« Última Mensagem: por Fer_py Online Ontem às 10:51:34 pm »
107 funciona muito bem, o recomendavel e antena de 75 cm.. A tp SKaS e 11755H13333 sinal forte
6
Atto NET4 / Re:Esta com Atto4 travando? Postem aqui...
« Última Mensagem: por lcppimentel Online Ontem às 10:36:04 pm »
Não consegui.
7
Atto NET 5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por ClaudioRB Online Ontem às 10:20:21 pm »
o canal aparece pra vc no Atto5???
[/quot
Aparece mas não floriu!!!

então seu problema é servidor!!!!
seu serviço IkAss free não tem ou seu CscS tbm não tem !!!!!
so mudando de servidor mesmo!!!!!! ;) ;) ;)
8
Atto NET 5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por rgmendonca Online Ontem às 10:01:02 pm »
o canal aparece pra vc no Atto5???
[/quot
Aparece mas não floriu!!!
9
Atto NET 5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por Hard Metal Online Ontem às 09:51:31 pm »
Fiz isso também cara...
Estava pensando se poderia ser algum bloqueio no modem mesmo...
Mas vou deixar no Wi-Fi mesmo. Está parecendo Hardware...
muito obrigado pelo seu tempo!

No meu caso começou a parar de funcionar com o WiFi. Utilizei o modem da Tia em bridge e coloquei um roteador da DLink. Resolveu o problema mas depois acabei optando por trocar para a Morta Fibra. Acredito não ser o seu caso, mas quem sabe, se tiver um roteador encostado aí vale tentar neh?
Abraços.
10
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por wpmartins2803 Online Ontem às 09:42:47 pm »
Pessoal, estou com um Atto Pixel com IKaS e CS funcionando todos os canais.
Infelizmente no inicio do ano o volume que passa pelo Atto para tv aparentemente ficou baixa.
Hoje tenho de ficar com a TV no volume 20 para conseguir escutar os filmes.
Tenho uma TV Sansung 49 e o som dele sozinha é muito bom, mas achei estranho ele ficar baixo agora.
Estou usando o firmware 29.06 e Kody 16.1.
Alguém já passou por este problema ?
Obrigado pelo apoio.
Páginas: [1] 2 3 ... 10