Gravação de vídeo e legenda

  • 3 Respostas
  • 916 Visualizações

0 Membros e 1 Visitante estão vendo este tópico.

Offline diro

  • *
  • Hero Member
  • *****
  • Posts: 107
  • Carma: +3/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Online: Dezembro 05, 2015, 01:53:52 pm »
Alguem sabe qual deco grava além do vídeo as legendas tambem,com a função TIME SHIFT?

Obrigado ???

Offline flyguy

  • *
  • Global Moderator
  • Hero Member
  • *****
  • teste
  • Posts: 12.497
  • Carma: +173/-172
  • Surtei!
« Resposta #1 Online: Dezembro 05, 2015, 01:56:56 pm »
Alguem sabe qual deco grava além do vídeo as legendas tambem,com a função TIME SHIFT?

Obrigado ???

Dessa marca, nenhum....
Não respondo dúvidas por MP. Favor usar o fórum para isso!!! ///// Verifique sempre o status do IKaS ou SKaS em: http://freesatelitalhd.com/forum/index.php?board=21.0 // https://github.com/Notos/awesome-atto-pixel

Offline diro

  • *
  • Hero Member
  • *****
  • Posts: 107
  • Carma: +3/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #2 Online: Março 10, 2016, 03:47:48 pm »
Realmente é um problema de firmware dos decos, que não decodificam legenda na gravação de vídeos.Tenho um gravador de vídeo de mesa (LG), e o RCA do deco fica ligado nele, ou seja,o sinal de vídeo e legenda passam 1o no deco para depois irem pro gravador e ver na tv.Na gravação com o gravador, as legendas são captadas normal,ou sejam,passam pelo deco e são gravadas com o vídeo.
Já gravando no deco,não tem legenda.Assim me parece que em todos os modelos de deco que conheço,há esse problema de firmware,que não decodificam as legendas na gravação.

Offline flyguy

  • *
  • Global Moderator
  • Hero Member
  • *****
  • teste
  • Posts: 12.497
  • Carma: +173/-172
  • Surtei!
« Resposta #3 Online: Março 11, 2016, 09:58:54 am »
Realmente é um problema de firmware dos decos, que não decodificam legenda na gravação de vídeos.Tenho um gravador de vídeo de mesa (LG), e o RCA do deco fica ligado nele, ou seja,o sinal de vídeo e legenda passam 1o no deco para depois irem pro gravador e ver na tv.Na gravação com o gravador, as legendas são captadas normal,ou sejam,passam pelo deco e são gravadas com o vídeo.
Já gravando no deco,não tem legenda.Assim me parece que em todos os modelos de deco que conheço,há esse problema de firmware,que não decodificam as legendas na gravação.

Apenas o AN4 não grava as legendas... os outros modelos gravam normalmente.
Não respondo dúvidas por MP. Favor usar o fórum para isso!!! ///// Verifique sempre o status do IKaS ou SKaS em: http://freesatelitalhd.com/forum/index.php?board=21.0 // https://github.com/Notos/awesome-atto-pixel