queima de aparelhos

  • 23 Respostas
  • 4959 Visualizações

0 Membros e 1 Visitante estão vendo este tópico.

Offline alexmil

  • *
  • Família Atto
  • *
  • Posts: 1
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Online: Janeiro 09, 2013, 05:56:22 pm »


Boa tarde,

Essa semana caiu um raio em casa e dois aparelhos HD DuoS3+ net3 pararam de funcionar. Um deles continua com o display funcionando, porem a imagem fica cor de rosa. O outro apagou por completo, mesmo aparecendo um LED vermelho aceso por dentro.
Alguem por favor saberia me informar assistencia tecnica desses aparelhos, ou algum tipo de reset solucionaria?

P.S. A descarga entrou pelo cabo da antena, cuidado quem nao tiver para raio e lugares descampados.

Grato,

Alexandre

tana23

  • *
  • Visitante
« Resposta #1 Online: Janeiro 09, 2013, 08:48:20 pm »

Boa tarde,

Essa semana caiu um raio em casa e dois aparelhos HD DuoS3+ net3 pararam de funcionar. Um deles continua com o display funcionando, porem a imagem fica cor de rosa. O outro apagou por completo, mesmo aparecendo um LED vermelho aceso por dentro.
Alguem por favor saberia me informar assistencia tecnica desses aparelhos, ou algum tipo de reset solucionaria?

P.S. A descarga entrou pelo cabo da antena, cuidado quem nao tiver para raio e lugares descampados.

Grato,


Alexandre

voce ja fez o recovery
http://mundoaz.com/forum/viewtopic.php?f=371&t=41868
pode tentar

Offline Catatau

  • *
  • Global Moderator
  • Hero Member
  • *****
  • Posts: 5.153
  • Carma: +117/-138
  • A melhor TEAM
« Resposta #2 Online: Janeiro 09, 2013, 10:31:58 pm »
voce ja fez o recovery
http://mundoaz.com/forum/viewtopic.php?f=371&t=41868
pode tentar

Tana para completar o Link do mundoAZ temos um tuto em vídeo aqui no forum mesmo.
http://freesatelitalhd.com/forum/index.php/topic,841.msg9289.html#msg9289

Abraços
Conheça o Pixel, único no mercado, melhor imagem
https://atto.tv/pixel/  https://atto.tv/pixel/specs/

tana23

  • *
  • Visitante
« Resposta #3 Online: Janeiro 09, 2013, 10:46:40 pm »
Tana para completar o Link do mundoAZ temos um tuto em vídeo aqui no forum mesmo.
http://freesatelitalhd.com/forum/index.php/topic,841.msg9289.html#msg9289

Abraços
Boa Catatau  ;)

Offline Paulo Henrique

  • *
  • Jr. Member
  • **
  • Posts: 15
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #4 Online: Janeiro 11, 2013, 04:45:22 pm »
CATATAU... Me socorre!!!!! KKKKK

Meu decoder quando ligado aparece a luz vermelha seguido de verde, da umas duas piscadas depois some.

Por Favor nao sei o que fazer?!?!?

Existe concerto, ou é OBITO???


Desde ja obrigado

Offline Catatau

  • *
  • Global Moderator
  • Hero Member
  • *****
  • Posts: 5.153
  • Carma: +117/-138
  • A melhor TEAM
« Resposta #5 Online: Janeiro 11, 2013, 05:32:36 pm »
CATATAU... Me socorre!!!!! KKKKK

Meu decoder quando ligado aparece a luz vermelha seguido de verde, da umas duas piscadas depois some.

Por Favor nao sei o que fazer?!?!?

Existe concerto, ou é OBITO???


Desde ja obrigado

Faça recover para ver se resolve.

Abraços
Conheça o Pixel, único no mercado, melhor imagem
https://atto.tv/pixel/  https://atto.tv/pixel/specs/

Offline Paulo Henrique

  • *
  • Jr. Member
  • **
  • Posts: 15
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #6 Online: Janeiro 11, 2013, 07:48:25 pm »
Então Catatau como faço???

Apertando ok ou power?? Desculpe a pergunta.

Vc teria como me ajudar...
O problema é q logo depois das piscadas da luz verde ela some e nao aparece nada na tela.

Desde ja agradeço a paciencia.

tana23

  • *
  • Visitante
« Resposta #7 Online: Janeiro 11, 2013, 08:12:44 pm »
Então Catatau como faço???

Apertando ok ou power?? Desculpe a pergunta.

Vc teria como me ajudar...
O problema é q logo depois das piscadas da luz verde ela some e nao aparece nada na tela.

Desde ja agradeço a paciencia.
boa noite colega
da uma estudada nos post meu e do catatau ai acima nessa mesma pagina
e acessa os links citados
boa sorte

Offline Paulo Henrique

  • *
  • Jr. Member
  • **
  • Posts: 15
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #8 Online: Janeiro 11, 2013, 09:09:31 pm »
Tata23, obrigado pela resposta.

A duvida é a seguinte, logo q ligo aparece uma luz vermelha euma luz laranja logo depois some e aparece uma verde q pisca duas vezes dai o painel apaga como c estivesse desligado.

Descupe se estou sendo noob é pqnao estou tendomais esperança q volte a funcionar.


Obrigado.

tana23

  • *
  • Visitante
« Resposta #9 Online: Janeiro 11, 2013, 09:12:05 pm »
Tata23, obrigado pela resposta.

A duvida é a seguinte, logo q ligo aparece uma luz vermelha euma luz laranja logo depois some e aparece uma verde q pisca duas vezes dai o painel apaga como c estivesse desligado.

Descupe se estou sendo noob é pqnao estou tendomais esperança q volte a funcionar.


Obrigado.
cruze os dedos e faça o recovery como pede nos links
estuda bem
mas é simples
boa sorte

Offline Paulo Henrique

  • *
  • Jr. Member
  • **
  • Posts: 15
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #10 Online: Janeiro 11, 2013, 09:32:15 pm »
Tata23, Valeu cara, mas nao consigo estou fazendo passo a passo e nao tem jeito.

Vcs podem me indicar uma assistencia tecnica tirando a santa efigenia.  Ja rodei tudo la e ninguem conseguiu solucionar o problema.


Desde ja obrigado pela atençao.

tana23

  • *
  • Visitante
« Resposta #11 Online: Janeiro 11, 2013, 10:41:01 pm »
Tata23, Valeu cara, mas nao consigo estou fazendo passo a passo e nao tem jeito.

Vcs podem me indicar uma assistencia tecnica tirando a santa efigenia.  Ja rodei tudo la e ninguem conseguiu solucionar o problema.


Desde ja obrigado pela atençao.
se não tem garantia mais
abre o deco e desconecta o tuner do cabo e deixa desconectado e desconecta os outros e conecta novamente ai monta deixando o conector do tuner do cabo desligado e tenta o recovery novamente
boa sorte

Offline Paulo Henrique

  • *
  • Jr. Member
  • **
  • Posts: 15
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #12 Online: Janeiro 11, 2013, 11:12:22 pm »
Tana23', vou tentar isso agora.

Depois te dou o retorno.

Obrigado

Offline Catatau

  • *
  • Global Moderator
  • Hero Member
  • *****
  • Posts: 5.153
  • Carma: +117/-138
  • A melhor TEAM
« Resposta #13 Online: Janeiro 11, 2013, 11:14:13 pm »
Olá
tente fazer esse precedimento.

1 - Deslique o aparelho da energia.
2 - Mantenha pressionado botão ligar (frontal do aparelho) e restabeleça a energia.
3 - Dois leds se acenderão após isto, o led vermelho permanecerá aceso durante o auto recover.
4 - Após alguns segundos o aparelho deverá efetuar o auto recovery.
5 - Depois que o led vermelho se apagar, caso op aparelho não reinicie, retire o cabo de energia novamente, aguarde 5 segundos e reconecte o aparelho à energia.

Abraços
Conheça o Pixel, único no mercado, melhor imagem
https://atto.tv/pixel/  https://atto.tv/pixel/specs/

Offline Paulo Henrique

  • *
  • Jr. Member
  • **
  • Posts: 15
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
« Resposta #14 Online: Janeiro 12, 2013, 10:57:45 am »
Obrigado CATATAu, vou fazer nesse exato momento o procedimento.