Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto NET3 / Re:Perdendo configuraçao
« Última Mensagem: por rafaeljacomini Online Hoje às 06:11:14 pm »
O meu também começou a perder a configuração quando é desligado da tomada (informações de CS apagam, canais ficam desordenados). Já resetei, fiz recovery, atualizei para o último firmware (1.94) e não resolveu. Existe alguma solução para o caso?
2
Atto NET5 / Re:[ATUALIZAÇÃO BETA] AttoNet5 v1.56
« Última Mensagem: por Hard Metal Online Hoje às 06:00:01 pm »
Estou com problemas com meu atto, ele esta atualizado, internet okay, cs okay,o problema é que parou de abrir todos os canais...
Não sei mais o que fazer pra arrumar esse problema a unica coisa que notei de diferente foi que na janela de teste de conexão a parte de conexão com servidor aparece desconectado... o problema pode ser isso? se sim como posso arrumar?

Olá Janaina, boa tarde!!!
Verifique se o serviço YKZ e Camd estão ligados. O correto quando se usa CcSs é deixar somente o Camd ligado. Você disse que o CcSs está ok, certo? Para saber isso com certeza rodou o Log do Oscam conforme tópico https://freesatelitalhd.com/forum/index.php?topic=7370.0 em Deubug=0 por pelo menos 5 minutos. Qual o tempo de resposta (found)? Teve not found? Se sim, quantos e qual o tempo? Teve timeout? Se sim, quantos e qual o tempo? Está usando o que lhe indiquei em 03/01/2018 às 14:52h?
O sem conexão com o servidor não influencia, basta deixar YKZ ligado.
Abraços.
3
Atto NET5 / Re:Firmware do Atto NET 5 - v151 28 de setembro de 2017 2017/09/29
« Última Mensagem: por Hard Metal Online Hoje às 05:55:09 pm »
pode me enviar MP a indicação Hard? Obrigado

Olá amigo, boa tarde!!!
Lhe enviei uma indicação por MP.
Abraços.
4
Atto NET5 / Re:[ATUALIZAÇÃO BETA] AttoNet5 v1.56
« Última Mensagem: por janaina123 Online Hoje às 05:42:53 pm »
Estou com problemas com meu atto, ele esta atualizado, internet okay, cs okay,o problema é que parou de abrir todos os canais...
Não sei mais o que fazer pra arrumar esse problema a unica coisa que notei de diferente foi que na janela de teste de conexão a parte de conexão com servidor aparece desconectado... o problema pode ser isso? se sim como posso arrumar?
5
Atto NET5 / Re:Firmware do Atto NET 5 - v151 28 de setembro de 2017 2017/09/29
« Última Mensagem: por levantine Online Hoje às 05:34:22 pm »
pode me enviar MP a indicação Hard? Obrigado
6
Atto NET5 / Re:Firmware do Atto NET 5 - v151 28 de setembro de 2017 2017/09/29
« Última Mensagem: por Hard Metal Online Hoje às 05:05:17 pm »


Olá amigo, boa tarde!!!
Lhe enviei uma indicação por MP.
Abraços.
7
Atto NET5 / Re:Firmware do Atto NET 5 - v151 28 de setembro de 2017 2017/09/29
« Última Mensagem: por jmbynight Online Hoje às 04:53:59 pm »
Boa Tarde amigo.
Pode me mandar uma indicação também!!!
jmbynight
Rio de Janeiro
[ ]'s

8
Atto NET3 / Re:Atualização Atto NET3 v1.94 03/Set/2015 Atto-NET3_v194_20150903
« Última Mensagem: por flyguy Online Hoje às 02:57:56 pm »
Fluyguy, agradeço a rápida resposta!

Agora vamos separar os sábeis dos meninos... :-)

Eu percebi que fazendo a atualização do firmware pra versão 1.92 ou 1.94, nada muda no menu info! Isso mesmo... faço a instalação normalmente, a após o boot, entro na versão do deco e nada de modificação...

Segue a foto de como está a versão do meu deco (após instalar a versão 1.92 ou 1.94 - não muda)...

https://uploaddeimagens.com.br/imagens/20180114_152105-jpg

Bem, a configuração de ip e DNS estão ok... estão vindo da operadora e repassadas para meu deco (tudo automático, assim como no PC que está na rede, e ele navega). Cheguei a pingar o decodificador pela rede, e tudo ok!

Eu acredito que o problema está no firmware do Attonet3. Posso estar errada, mas parece não sair da versão 1.00.

Vocês já passaram isso? Realmente estou com a versão 1.00 (pelo arquivo que passei o link)?

O que fazer pra atualizar?

Agradeço muito a ajuda!

Carla.

Como não muda? na parte do "Software principal" está SA-1-95FILE o que destaquei em vermelho sinaliza a versão instalada.

Veja no menu se o IKaS está ativado... qual a sua cidade mesmo?
9
Atto NET X / Especificações técnicas do AN X; Dúvidas gerais não especificas.
« Última Mensagem: por Fer_py Online Hoje às 02:31:02 pm »
Especificações técnicas do Atto NET X:
Veja na página do produto

Reportes do andamento dos serviços gratuitos:
https://freesatelitalhd.com/forum/index.php?board=21.0
10
Atto NET i-Smart / Re:Principais Problemas e Soluções! | Atto NET i-Smart
« Última Mensagem: por flyguy Online Hoje às 12:03:46 pm »
ola flygui
estou com um problema em meu atto smart
eu naão  estou conseguindo atualizar ele
quando coloco  o pendrive e vou no mediacenter para atualizar
ele ocorre todo o processo de inicialização e nao atualiza
que falha pode estar acontecendo

Pode ser que o seu esteja com o famigerado problema de memória...
Páginas: [1] 2 3 ... 10