Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto NET4 / Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Última Mensagem: por vbortelote Online Hoje às 11:10:48 am »
Será que não queimou a USB também?
Acho que não, pq o pendrive fica piscando e eu consegui acessar o arquivo pelas opções do aparelho.
2
Atto NET i-Smart / Re:Duvidas Gerais i-Smart Atto NET, Specs
« Última Mensagem: por flyguy Online Hoje às 10:36:43 am »
Sim eu li...assim como eu li tbm q o Catatau postou que :
"Para todos que acompanharam, sim, o fórum é aberto e aceita criticas e sugestões..."
E em nenhum momento critiquei ninguém aqui..apenas dei meu ponto de visto em relação ao projeto

Leu mas não entendeu então... enfim, espero que agora tenha entendido.
3
Atto NET i-Smart / Re:Duvidas Gerais i-Smart Atto NET, Specs
« Última Mensagem: por diego_lr5 Online Hoje às 10:31:26 am »
Qual parte da mensagem do catatau você não entendeu? Vou colocar aqui novamente:

"O assunto encera-se por aqui, qualquer post relacionado a esse assunto que não seja do Mandrakerj optando por continuar será apagado."

Abs,
FlyGuy

Sim eu li...assim como eu li tbm q o Catatau postou que :
"Para todos que acompanharam, sim, o fórum é aberto e aceita criticas e sugestões..."
E em nenhum momento critiquei ninguém aqui..apenas dei meu ponto de visto em relação ao projeto
4
Atto NET4 / Re:PRINCIPAIS PROBLEMAS E SOLUÇÕES! | LER ANTES DE QUESTIONAR!
« Última Mensagem: por flyguy Online Hoje às 10:31:23 am »
Tentei fazer o recovery, coloquei o arquivo no pendrive, espetei o pendrive no aparelho, liguei o cabo de energia clicando no botão "ok", mas não acontece nada, ele liga normalmente. Alguma dica?

Será que não queimou a USB também?
5
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por flyguy Online Hoje às 10:29:55 am »
Opa bom dia, sou do rj e uso o padrão do aparelho.
ontem acabei instalando o novo firmware beta ,e após isto parou tudo.
já formatei vários pendrives com fat32, colocando o aquivo AttoNet5_F_xx0630, pelo que vi, ele começa a fazer o recovery, mas no final, a luz amarela pisca algumas vezes e logo após a verde, que é ai que fica parado na tela inicial.
já utilizei diversos pendrives e dá a mesma coisa. Não sei se é o aquivo AttoNet5_F_xx0630 que está ruim, se tem um mais novo, infelizmente não consegui fazer funcionar novamente.
Obrigado.

Amigo, você deve ter tomado a decisão de atualizar depois de ter parado de funcionar, certo? atualizar não resolve isso!!! o IKaS do RJ estava fora... portanto atualizar não vai resolver isso... aguarde o servidor voltar...

Muitos relatam que "parou de funcionar" depois de atualizar... mas esquecem de dizer que atualizaram justamente porque parou de funcionar pouco antes.

Atualização não faz pegar mais ou menos canais! quem faz isso é o servidor....
6
Atto NET i-Smart / Re:Duvidas Gerais i-Smart Atto NET, Specs
« Última Mensagem: por flyguy Online Hoje às 10:25:29 am »
Pq apagaram oq eu falei aqui?
ou seja realmente o fórum nao tem como disso o Fly  "e aqui todos têm liberdade de expressão!"
Sendo q não falei nada de mais..apenas dei meu ponto de vista e apoiando o projeto do nosso amigo Mandrakerj

Qual parte da mensagem do catatau você não entendeu? Vou colocar aqui novamente:

"O assunto encera-se por aqui, qualquer post relacionado a esse assunto que não seja do Mandrakerj optando por continuar será apagado."

Abs,
FlyGuy
7
Atto NET i-Smart / Re:Duvidas Gerais i-Smart Atto NET, Specs
« Última Mensagem: por diego_lr5 Online Hoje às 10:22:35 am »
Pq apagaram oq eu falei aqui?
ou seja realmente o fórum nao tem como disso o Fly  "e aqui todos têm liberdade de expressão!"
Sendo q não falei nada de mais..apenas dei meu ponto de vista e apoiando o projeto do nosso amigo Mandrakerj
8
Atto Pixel / Re:Sinal ruim
« Última Mensagem: por georges Online Hoje às 10:19:08 am »
Buenas...
Gerei uma grande expectativa com o pixel. Android, cheio de recursos, etc.
Porém, o principal, que é a transmissão da BET, deixou a desejar.
Acompanhei durante anos a sofrencia dos usuários do AN4 quanto a este problema do sinal, que gera o famoso quadriculado. Nunca tive problemas com os meus, e olha que os utilizei em 5 residências diferentes, 4 no Rio de Janeiro e uma em Porto Alegre.
Infelizmente, o pixel potencializou este problema. Eu que não tenho esse problema com meus AN4, conforme já falei, tenho agora este problema com o pixel. Já testei em todos os 3 pontos que tenho em casa. Em todos, tenho problema com o pixel, e em nenhum tenho problema com o AN4.
Sei que não tenho o que fazer, apenas aturar os famigerados quadriculados.
O pixel ficará no ponto que menos utilizo, pois os AN4, no quesito transmissão de TV, são melhores.
Que fique de alerta para quem está pensando em adquirir um pixel.

Abraço.
Eu uso o Pixel em 2 cidades distintas e não tenho/nunca tive problema de quadriculado na imagem. E nem é porque teria uma super ligação com boosters e coisa e tal. Cabeamento original da Tia Bete, um splitter e nada mais.Não sou especialista em eletrônica mas tem cheiro de ruído na linha.
9
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por Hard Metal Online Hoje às 09:19:52 am »
Olá,

Sou do RJ e desde ontem o meu Atto net 5 está fora do ar, não uso o CCSS uso o padrão IKaS
Como posso saber se está no ar ou não ?
Grato
[]'s

Olá amigo, bom dia!!!
Consulte o tópico https://freesatelitalhd.com/forum/index.php?topic=1786.0 que são reportados por nós usuários dentro dos padrões estabelecidos pelos moderadores. Os responsáveis pelo servidor utilizam esta informação para corrigir; às vezes demora, mas acontece!
Abraços.
10
Atto NET5 / Re:Recovery do Atto NET5 - passo-a-passo, how-to, arquivos
« Última Mensagem: por Matsuoka Online Hoje às 09:16:32 am »
Olá,

Sou do RJ e desde ontem o meu Atto net 5 está fora do ar, não uso o CCSS uso o padrão IKaS
Como posso saber se está no ar ou não ?
Grato
[]'s
Páginas: [1] 2 3 ... 10