Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por ramiro Online Ontem às 10:33:38 pm »
Qual build vc tentando instalar que precisa deste repositório?, ele já não funciona mais, agora só existe o repositório Atto Pixel 4k
Uma build para o Pixel que vi no Youtube, obrigado Rmv, instalei pelo Ares, mas não gostei, os Addons a maioria não funciona e baixei mais por isso.
2
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por marciotklein Online Ontem às 08:00:39 pm »
Use a formatação EXt4 no dispositivo que vc aponta para os downloads dos Addons


Consegui baixar aqui sem colocar o cartão em ext4, mas acho que o problema não é esse.

Tem vezes que vc escolhe um filme e ele nem dá sinal de vida, simplesmente não acontece nada.
4
Atto NET5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por AlexandreP Online Ontem às 03:53:40 pm »
Se não usa wi-fi, instale a versão 209.
Vai em editar canais e exclua o canal 01

Catatau
Eu uso wi-fi e estou na versão 209
Nesse caso, não é recomendado excluir o canal 01?
5
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por rmvsouza Online Ontem às 02:57:36 pm »
Olá, estou tentando instalar o "Atto Official Repository" nesta atualização,porém não consigo, já desinstalei e instalei novamente e não abre. Baixei do Github atto pixel. se alguém puder ajudar...preciso para testar uma Build e necessita deste addon.
Qual build vc tentando instalar que precisa deste repositório?, ele já não funciona mais, agora só existe o repositório Atto Pixel 4k
6
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por rmvsouza Online Ontem às 02:53:39 pm »
Boa tarde

Todos os add ons de filmes torrents travam na hora de baixar o arquivo. Param em 14% e não andam mais.

Alguém pode me ajudar?
Use a formatação EXt4 no dispositivo que vc aponta para os downloads dos Addons
7
Boa tarde Leandro,

Em relação a instabilidade no CS acho que cheguei no ponto onde o canal demora pra abrir. Acontece quando estamos assistindo um canal, mudamos pra outro e depois voltamos para o inicial. Nesse ponto a chave  ainda está em cache e onde ocorre o problema.

 Abaixo segue um exemplo

2018/04/22 13:32:33 2081DA64 c      (ecm) dvbapiau (1802@000000/0000/0247/92:2058D001E7B1BA2B3CFB24612CBF8557): found (163 ms) by Reader-0 - History HD
2018/04/22 13:32:33 2081DA64 c   (dvbapi) Demuxer 0 found 2 ECMpids and 4 STREAMpids in PMT
2018/04/22 13:32:47 2081DA64 c   (dvbapi) Demuxer 0 stop descrambling program number 0247 (History HD)
2018/04/22 13:32:47 2081DA64 c      (ecm) dvbapiau (1802@000000/0000/0247/92:2924255F615974D5A6C7663234D28F93): found (773 ms) by Reader-0 - History HD
2018/04/22 13:32:47 2081DA64 c   (dvbapi) Demuxer 0 ecmpid 0 CAID: 1861 ECM_PID: 0038 PROVID: 000000
2018/04/22 13:32:47 2081DA64 c   (dvbapi) Demuxer 0 ecmpid 1 CAID: 1802 ECM_PID: 0039 PROVID: 000000
2018/04/22 13:32:47 2081DA64 c   (dvbapi) Demuxer 0 found 2 ECMpids and 5 STREAMpids in caPMT
2018/04/22 13:32:47 2081DA64 c   (dvbapi) Demuxer 0 found channel in cache and matching prio -> start descrambling ecmpid 1
2018/04/22 13:32:47 2081DA64 c   (dvbapi) Demuxer 0 trying to descramble PID 1 CAID 1802 PROVID 000000 ECMPID 0039 ANY CHID PMTPID 03C8 VPID 03C0
2018/04/22 13:32:48 2081DA64 c      (ecm) dvbapiau (1802@000000/0000/0246/92:BD7FC707C028C027FBDE5A91DDD5A8F0): found (165 ms) by Reader-0
2018/04/22 13:32:48 2081DA64 c   (dvbapi) Demuxer 0 found 2 ECMpids and 5 STREAMpids in PMT
2018/04/22 13:32:54 2081DA64 c   (config) 58 service-id's loaded in 0 ms
2018/04/22 13:33:17 2081DA64 c      (ecm) dvbapiau (1802@000000/0000/0246/92:F2C538617FD2944C9A7DE451BA0B315A): found (882 ms) by Reader-0 - Animal Planet HD
2018/04/22 13:33:47 2081DA64 c      (ecm) dvbapiau (1802@000000/0000/0246/92:EDD440051DF531421E5D2949F17D39BF): found (813 ms) by Reader-0 - Animal Planet HD

No exemplo acima estava no canal History HD e foi mudado para o canal Animal Planet HD. O canal só foi abrir na segunda chamada ok do oscam que foi no timestamp 2018/04/22 13:33:47 que foi quase 1 min depois da mudança de canal.


Em todos casos que fiz teste e que o canal ainda estava em cache o problem se reproduziu. No android posso ficar chaveando entre 2 canais que os mesmos não ficam em cache e o problema não acontece.

8
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por marciotklein Online Ontem às 01:35:00 pm »
Boa tarde

Todos os add ons de filmes torrents travam na hora de baixar o arquivo. Param em 14% e não andam mais.

Alguém pode me ajudar?
9
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por ramiro Online Ontem às 12:36:50 pm »
Olá, estou tentando instalar o "Atto Official Repository" nesta atualização,porém não consigo, já desinstalei e instalei novamente e não abre. Baixei do Github atto pixel. se alguém puder ajudar...preciso para testar uma Build e necessita deste addon.
10
Atto Pixel / Re:Duvidas Gerais Atto Pixel
« Última Mensagem: por blueshirt Online Ontem às 11:57:48 am »
Boa tarde pessoal.

Alguém com problemas nos canais ESPN (570, 571)?
Desde sexta-feira a imagem de ambos os canais se apresenta quadriculada, como no exemplo:



Isto está acontecendo só no meu Pixel, no Atto5 está tudo normal. Uso o mesmo CS.
Já excluí todos canais e refiz a busca, porém nada mudou.

Abs.
Páginas: [1] 2 3 ... 10