[ATUALIZAÇÃO BETA] AttoNet5 v1.56

  • 452 Respostas
  • 36974 Visualizações

0 Membros e 2 Visitantes estão vendo este tópico.

Offline Hard Metal

  • *
  • Sr. Member
  • ****
  • Posts: 596
  • Carma: +189/-19
  • Não respondo dúvidas gerais por MP!!!!
  • Receptor: Atto Net 5
« Resposta #450 Online: Fevereiro 17, 2018, 10:10:15 am »
Atualizei para essa versão e agora se desligo o aparelho ele só volta se tirar da tomada e ligar novamente, as vezes tenho que desligar umas 3 vezes da tomada para ele pegar novamente.

Alguma sugestão?

Volte para a versão anterior. Mesmo processo para instalar essa.

Offline heros

  • *
  • Newbie
  • *
  • Posts: 1
  • Carma: +0/-0
  • Melhores produtos, melhor suporte técnico https://freesatelitalhd.com/
  • Receptor: Atto Net 5
« Resposta #451 Online: Fevereiro 21, 2018, 08:11:54 am »
Olá amigos, eu estou utilizando esta atualização desde dezembro e  ate hoje não tive problemas sérios, mas desde ontem dia 20/02/2018 ficou impossível de assistir TV porque com poucos minutos o aparelho trava e só desligando/ligando na tomada pra ele voltar.
o que eu faço para corrigir isso?
desde ja agradeço pela ajuda.

Offline Hard Metal

  • *
  • Sr. Member
  • ****
  • Posts: 596
  • Carma: +189/-19
  • Não respondo dúvidas gerais por MP!!!!
  • Receptor: Atto Net 5
« Resposta #452 Online: Fevereiro 21, 2018, 08:19:47 am »
Olá amigos, eu estou utilizando esta atualização desde dezembro e  ate hoje não tive problemas sérios, mas desde ontem dia 20/02/2018 ficou impossível de assistir TV porque com poucos minutos o aparelho trava e só desligando/ligando na tomada pra ele voltar.
o que eu faço para corrigir isso?
desde ja agradeço pela ajuda.

Olá amigo, bom dia!!!
Sugiro fazer uma reposição de fábrica ou fazer downgrade para a V1.51 ou Upgade para a V.2.08.
Consulte aqui no fórum os procedimentos para fazer isso caso não saiba.
A versão que está utilizando é beta e realmente apresenta este problema.
Abraços.