Mensagens Recentes

Páginas: [1] 2 3 ... 10
1
Atto SAT Elite Plus / Re:Duvidas Gerais Atto SAT Elite Plus
« Última Mensagem: por spencerrafael Online Hoje às 08:21:35 pm »
Fer_py.
Opção palm e ntcs para TVs mais antigas um amigo disse q não tem mais nesta att 4.6 .bom para quem ainda não tem TVs novas
2
Atto NET4 / Re:Atto NET 4 v136 08 de setembro de 2016
« Última Mensagem: por Lucas Galiati Online Hoje às 08:08:13 pm »
RJ 100% ON!

O que pode ser então?Ontem fiquei até tantas da madrugada e estava funcionando normalmente.hoje de manha já não estava funcionando mais.no teste de conexão da 0 % de sinal
3
Atto NET4 / Re:Atto NET 4 v136 08 de setembro de 2016
« Última Mensagem: por flyguy Online Hoje às 08:00:12 pm »
Falo do Rio de Janeiro Capital,e cabo msm e o mapa esta funcionando

RJ 100% ON!
4
Atto NET4 / Re:Atto NET 4 v136 08 de setembro de 2016
« Última Mensagem: por Lucas Galiati Online Hoje às 07:59:25 pm »
De que cidade vc fala? Usa por cabo ou WIFI? Em Aplicativos de Rede tentou abrir o Mapa?

Falo do Rio de Janeiro Capital,e cabo msm e o mapa esta funcionando
5
Atto SAT Elite / Re:Atto SAT Elite v2.98 20160727 (27/Jul/2016)
« Última Mensagem: por superMDMArio Online Hoje às 07:44:47 pm »
Para o pessoal do suporte. Fer_py, flyguy e Catatau.

Tem como solicitar o team uma firmware de teste com o tempo de recebimento de keys mais rápido? Pq a globo sp hd está abrindo mas trava muito pq tanto o SKaS e o IKaS demoram na troca de chave.

Era uma boa começar a testar isso pq se está abrindo é pq a proteção já foi quebrada.

Tem algumas marcas que já atualizaram as firmwares com HDFIX e estão rodando liso esses canais hd que estão liberados.

Abs.


Enviado do meu iPhone usando Tapatalk Pro
6
Atto NET4 / Re:Atto NET 4 v136 08 de setembro de 2016
« Última Mensagem: por rmvsouza Online Hoje às 06:50:31 pm »
boa tarde.meu atto net4 esta sem sinal desde hoje cedo.ontem funcionava normalmente.a internet esta Ok,e ja verifiquei o cabo tbm.o servidor esta com problemas,tem alguma solucão para isso?alguem pode me ajudar.obrigado
De que cidade vc fala? Usa por cabo ou WIFI? Em Aplicativos de Rede tentou abrir o Mapa?
7
Atto NET 5 / Re:Dúvidas Gerais Atto NET5
« Última Mensagem: por rmvsouza Online Hoje às 06:47:22 pm »
Alguem ja usou o atto net5 em atibaia? Tentei usar e somente funciona os abertos. Quando comprei me passaram que funcionava. Na internet tambem fala que funciona, mas pelos testes que fiz nao funcionou. Tem de fazer algo diferente?
Em Atibaia que eu saiba só com servidor pago (CS).
8
Atto NET4 / Re:Atto NET 4 v136 08 de setembro de 2016
« Última Mensagem: por Lucas Galiati Online Hoje às 06:41:04 pm »
boa tarde.meu atto net4 esta sem sinal desde hoje cedo.ontem funcionava normalmente.a internet esta Ok,e ja verifiquei o cabo tbm.o servidor esta com problemas,tem alguma solucão para isso?alguem pode me ajudar.obrigado
9
Atto NET4 / Re:Atto Net 4 morto?
« Última Mensagem: por rmvsouza Online Hoje às 06:40:58 pm »
boa noite, de ontem pra ca, meu atto net 4 todas fez que coloco em um canal hd ele se reinicia, alguem poderia me da alguma dica de como resolver isso?
Tente reposição de fábrica e nova busca de canais.
10
Atto NET4 / Re:Atto NET 4 v136 08 de setembro de 2016
« Última Mensagem: por rmvsouza Online Hoje às 06:39:37 pm »
Pessoal estou precisando de uma ajuda.

Tentei fazer a atualização de setembro, porém informa que o arquivo é invalido. Voltei as configurações de fabrica e mesmo assim ele não reconhece o arquivo de atualização.

Alguém poderia me ajudar a solucionar esse problema?

Abs
Tente com outro pendrive
Páginas: [1] 2 3 ... 10